Kodiaq probleempjes.....

Topic in 'Kodiaq' gestart door DeNnZ, 28-06-2017.

  1. VHS

    VHS Nieuw lid

    Ik heb gehoord dat er een hele lading kodiaqs een slechte batterij hebben gekregen en die nu terug geroepen worden.
     
    Corné de Kluijver vindt dit leuk.

  2. CBreedijk

    CBreedijk Forumguru Donateur

    Terugroepactie, is die ergens na te zien?
    Skoda site?
     
  3. VHS

    VHS Nieuw lid

    Geen idee. Ik haalde aan bij de dealer dat er op het forum allerhande problemen waren en toen melde hij dit. Maar het hangt niet aan de grote klok ...
     
  4. EdK

    EdK Forumguru

    RDW site misschien ?
     
  5. Japanese Power

    Japanese Power Forumguru Donateur

    Voor de Kodiaq staan sowieso nog geen publieke terugroepacties. Wellicht dat PON / Skoda dealers al wel iets meer weten. We gaan het horen.
     
  6. BramBam

    BramBam Forumguru

    Vanmorgen mijn auto bij de dealer gedropt. Gisteren op pad geweest en nu brandt het upload_2019-1-13_21-38-54.png uitlaatgascontrolesysteem lampje. Ze hadden geen tijd om er direct naar te kijken, dus moest de auto achterlaten en heb een huurauto gekregen.

    Hopen dat het een kleinigheidje is en dat ik hem vanmiddag weer op mag halen.

    Update 16.26: Gebeld door de garage. Staan zoveel storingsmeldingen in de computer dat ze er nog niet uit zijn wat precies het probleem is. Hij is dus vandaag niet klaar.

    Mijn Kodiaq avontuur begint dus lekker.
     
    Laatst aangepast: 14-01-2019
  7. Corné de Kluijver

    Corné de Kluijver Forumguru

    @brambram, heb je een diesel?
     
    Laatst aangepast: 15-01-2019
  8. Japanese Power

    Japanese Power Forumguru Donateur

    :nono:. Volgens z'n profiel een Kodiaq Style Business 1.5TSI 150pk DSG7 MY2019
     
  9. Corné de Kluijver

    Corné de Kluijver Forumguru

    Dat zie in niet in de tapatalk app ;)
    Toevallig hoorde ik van hetzelfde brandende lampje, dat bleek uiteindelijk alleen een sensor te zijn.
     
    Japanese Power vindt dit leuk.
  10. BramBam

    BramBam Forumguru

    Heb idd een 1.5TSI DSG7. Ik hoop dat het gewoon een kapotte sensor is. De servicemedewerker van de dealer vertelde dat ze toch wel geschrokken waren van het grote aantal foutmeldingen. Ze hadden gehoopt het wel even snel op te kunnen lossen. Omdat voor hun deze aandrijflijn ook vrij nieuw is, willen ze geen risico nemen.

    Heb nu een Passat Variant Bluemotion als huur-/leenauto. Na bijna 2 maanden Kodiaq is het nu net of je in een kart zit.
     
    Kweetnie, Base77 en Corné de Kluijver vinden dit leuk.
  11. CBreedijk

    CBreedijk Forumguru Donateur

    Ik heb de foutmelding gehad waar Corne aan refereert.
    Ik heb dan wel een diesel.
    Bij mij iig roetfilter drukverschil sensor. Onder garantie.

    Ik heb zelf met VCP ook al keer of 4 fouten gewist. Die instaan al bij een poep en een scheet. En alles wordt opgeslagen.

    Dus miss eerst alles wissen en weer rijden!?!?
    Bij terugkomst melding specifiek kijken?!

    Ik heb mij Skoda opende melding na “foutmelding”loos bijbrengen dealer afgeleverd.
     
    Corné de Kluijver vindt dit leuk.
  12. Canon-Eye

    Canon-Eye Forumguru

    Niet zo heel bijzonder, ik heb dat met de Fabia Greenline ook ervaren; één van de weinige mankementen die ik daaraan heb gehad trouwens. Maar je schrikt wel even als dat lampje aangaat...
     
  13. BramBam

    BramBam Forumguru

    Wel grappig overigens: Skoda Connect geeft aan dat de auto "Healthy" is...............................NOT.
     
  14. Japanese Power

    Japanese Power Forumguru Donateur

    Vervelend voor jouw Bram maar ik vind je zelfspot wel gevat ;)
     
    BramBam vindt dit leuk.
  15. CBreedijk

    CBreedijk Forumguru Donateur

    Dat gaf ie bij mij ook aan.
    En in het “CAR” menu en in de connect rapportage idd
     
  16. BramBam

    BramBam Forumguru

    Kan de auto vanmiddag weer ophalen. Na lang zoeken hebben ze de oorzaak gevonden. Boosdoener is een kabel die (waarschijnlijk tijdens assemblage) beschadigd is. Deze is nu provisorisch hersteld. Nieuwe kabel is besteld bij de fabriek. Om de kabel te vervangen moet de auto nog een keer een dag terug.

    Update 19.30u: Kabel is dus niet bij assemblage beschadigd, maar niet goed vastgezet tijdens assemblage. Daardoor is de kabel losgeraakt en heeft het af en toe een heet uitlaatdeel geraakt en is zo langzaam weggesmolten.
     
    Laatst aangepast: 16-01-2019
  17. Japanese Power

    Japanese Power Forumguru Donateur

    Blij voor je dat in elk geval de oorzaak is gevonden @BramBam !
     
    BramBam vindt dit leuk.
  18. Corné de Kluijver

    Corné de Kluijver Forumguru

    Fijn dat er een diagnose is gesteld @brambram.
     
    BramBam vindt dit leuk.
  19. Tuono

    Tuono Lid

    Het vergrendelen (kessy) door de vinger op een sensor te leggen, werkt bij mij regelmatig niet. Zelfs niet als ik de sleutel in dezelfde hand houd. Openen is nooit een probleem. Hebben meer mensen dit issue of heb ik misschien een brakke sensor of teveel straling in de buurt?
     
  20. Japanese Power

    Japanese Power Forumguru Donateur

    @Tuono, heb jij je smartphone wellicht in dezelfde broekzak zitten als je kessy sleutel?
    Ik had destijds ook regelmatig geen goed contact met openen, als ik dan m'n iPhone uit m'n broekzak haalde werkte hij feilloos.
     

Deel deze pagina