Iemand enig idee. Pas na gas pompen start de fabia.

Topic in 'Fabia II' gestart door Srananmang, 25-06-2020.



  1. Accu laten testen. Was kapot volgens Automaterialen. Andere accu erin die ik toevallig in een starlet had liggen:arghh:60ah(beetje overkill voor de starlet).

    Nogsteeds zelfde probleem.

    Op moment van wisselen van accu wou de auto niet aanslaan met oude accu zonder gas bij tegeven of 10x proberen. Met de andere accu deed ie het gelijk... Overstarten met de oude accu erin werkte ook niet dus die was op dacht ik, maar in de starlet start het nog iedere dag (maar ja minder startvermogen nodig)

    Heb de accu die er nu in zit nog niet laten testen.
    Ben bij skoda geweest en monteur gaf aan waarschijnlijk niet de accu, denkt aan gasklep.

    Voordat ik of een nieuwe accu zomaar koop of de gasklep ga reinigen, iemand enig idee?


    Tijdens rijden gaan (met de vorige accu ook) de onstaande lampjes spontaan branden.
    DSC_1887-min.JPG
     

  2. Net bij Automaterialen geweest en accu die er nu in zit is bijna 100%,accu goed OK.

    Werd mij aangegeven misschien Krukassensor of nokkenassensor?

    Brandstof pomp werkt, hoor ik lopen als ik deur van slot haal en bestuurdersdeur open.
     
  3. Canon-Eye

    Canon-Eye Forumguru

    Die lampjes kunnen duiden op een of meer kapotte dan wel vervuilde ABS-sensor(en) waardoor ook het ESC (elektronisch StabiliteitsControlesysteem) niet meer werkt.
     
  4. brepus13

    brepus13 Forumguru

    Even uitlezen en je weet wat het veroorzaakt. Ook een accu die bijna op is geeft dit soort meldingen trouwens. (Maar goed als je die al uitgesloten hebt dan zou ik zeker even uitlezen. )
     
  5. Cordoba

    Cordoba Forumguru

    Zoals @Canon-Eye al aangeeft, vervuilde 'nokken' van de ABS sensor kan zo'n melding veroorzaken, maar bijvoorbeeld ook een slechte kabel tussen een sensor en de rest van de electronica. De auto uitlezen geeft een zoekrichting, en als het inderdaad een ABS-sensor is, geeft ie normaal ook aan welke sensor. Dan moet je nog wel uitzoeken of het vervuiling of kapotte kabel is, maar hoef je geen 4 wielen te checken.

    Overigens kan het ook nog best iets heel anders zijn, daarom gewoon uitlezen op foutcodes.
     
  6. Ik ga het laten uitlezen.
    Stel het is een vervuilde ABS sensor of bekabeling hiervan slecht/kapot, klinkt het moeilijk starten probleem (video) dan logisch?

    Of heeft dit geen invloed op het starten?
     
  7. Canon-Eye

    Canon-Eye Forumguru

    Lijken me twee afzonderlijke problemen die zich toevallig tegelijkertijd voordoen.
     
  8. Straks uit laten lezen, kijken wat eruit komt...

    Op deze dagen mis ik mijn oldtimer, die nog in de stalling ligt te slapen (tijdgebrek)
     
    Laatst aangepast: 26-06-2020
  9. Uitgelezen:
    Alle foutcodes gewist en geadviseerd dat ik wacht tot de auto weer niet start en dan uitlezen om te kijken welke foutcode terugkomt.

    Punt 1: Waarschijnlijk toch dat ie overload wordt door te rijk aan benzine...Kan ik ook zonder af te hoeven wachten al iets hieraan doen? Of moet dit met de computer ingesteld worden, verstuiving o.i.d.? EN zou dit mijn brandstof verbruik verklaren van 1 op +/- 10?
    Punt 2: toerentalsensor LA, kan het hierdoor dat de lampjes gaan branden van abs? Zou deze kapot zijn of vies? Ik heb achter remblokken. Wiel eraf en waar moet ik kijken?
    Punt 3: had de radio er een keer uitgehaald om te kijken...
    Punt 4: hogedruk sensor, is dit makkelijk en goedkoop te vervangen? Zou dit mijn niet werkende airco (na vullen) weer laten werken? Of is dit error 1 om op te lossen en kan er daarna error 2 ontstaan? Hoe test ik de sensor?
    Punt 5 en 6: komt dit door het wisselen van accu?

    DSC_1993.JPG DSC_1994.JPG
     
    Laatst aangepast: 27-06-2020

Deel deze pagina