Yeti 1.8TSI gekocht

Topic in 'Mijn auto' gestart door Rob1.8TSI, 21-09-2014.

  1. CDK

    CDK Forumguru

    wellicht gaat het fout omdat de lampen gedimd aan en uit gaan? dat kunnen niet alle LED's namelijk.
     

  2. Rob1.8TSI

    Rob1.8TSI Forumguru

    Hoe bedoel je Corné, branden ze niet op de zelfde sterkte?
     
  3. CDK

    CDK Forumguru

    De bochtverlichting gaat eerst flauw branden en dan wat feller, als ze uit gaan omgekeerd, dan gaan ze steeds wat flauwer branden, wellicht dat daar je storing door wordt veroorzaakt...
     
    Rob1.8TSI vindt dit leuk.
  4. Rob1.8TSI

    Rob1.8TSI Forumguru

    Aha!!
    Kijken of dat opgelost kan worden.
     
    CDK vindt dit leuk.
  5. EdK

    EdK Forumguru

    Bijna simpel, de weerstand is dus blijkbaar te laag in bepaalde situatie's en hierdoor ziet de boordcomputer een te lage weerstand tijdens de meting en denkt dat lampie defect is waardoor je dus de melding krijgt.
    Tsja het blijft behelpen met de weerstanden en het blijft jammer dat we met VCDS dit nog steeds niet kunnen aanpassen.

    En dan bedoel ik echt aanpassen en niet de keuze van het aan of uitschakelen van de lampcontrole op defecten
     
    Rob1.8TSI vindt dit leuk.
  6. Rob1.8TSI

    Rob1.8TSI Forumguru

    Helemaal mee eens @EdK, echter op aanraden van Marcel (Ledoli) de weerstanden parallel gezet op de lamp.
    Lamp brandde niet, echter de weerstand wel bijna, wel rook, geen vuur verschijnselen :pieker:
     
  7. EdK

    EdK Forumguru

    Volgens mij gaan ze er altijd parralel overheen de weerstanden
     
  8. Rob1.8TSI

    Rob1.8TSI Forumguru

    Klopt, maar denk dat de stroom door de weerstanden een beetje te hoog is geworden
     
  9. Rob1.8TSI

    Rob1.8TSI Forumguru

    Inmiddels rij ik voor met alleen maar leds, behalve de xenon lampen natuurlijk. Ook de instap, achteruitrij en remlichten zijn led.
     
    ertromp vindt dit leuk.
  10. Rob1.8TSI

    Rob1.8TSI Forumguru

    Ik zou graag foto's willen toevoegen, maar dat gaat niet meer?
     
  11. Rob1.8TSI

    Rob1.8TSI Forumguru

    [​IMG]

    [​IMG]

    [​IMG]
     
    Joske, Blackokkie2 en Tuulster vinden dit leuk.
  12. Rob1.8TSI

    Rob1.8TSI Forumguru

    Vraagje, als ik van stilstaand optrek met mijn Yeti dan hoor ik, af en toe, een vreemd geluid.
    Als ik de ASR uitzet is het weg. Ook als ik bewust langzaam optrek hoor ik niets.
    Het is een soort wringend geluid.
     
  13. Rob1.8TSI

    Rob1.8TSI Forumguru

    Niemand??
     
  14. Skoda-MAN

    Skoda-MAN Forumguru

    Misschien een licht doorslippend wiel en de ingreep van ASR = remmen op doorslippend wiel en dat kan geluid geven
     
  15. Rob1.8TSI

    Rob1.8TSI Forumguru

    Het zou kunnen, heeft iemand anders nog een idee??
     
  16. Noord26

    Noord26 Forumguru

    Neem het eens op? Anders Blijft het puur gokken voor een buitenstaander.
     
  17. Rob1.8TSI

    Rob1.8TSI Forumguru

    Zal het proberen, een goed idee trouwens, wordt vervolgd.......
     
  18. Rob1.8TSI

    Rob1.8TSI Forumguru

    Hoe kan ik nu een geluidsbestand toevoegen.
    Het is mij eindelijk gelukt om het op te nemen.
     
  19. andrehj

    andrehj Forumguru Donateur

    Twee mogelijkheden:
    1. Maak er een Youtube filmpje van.
    2. Geluidsbestand zippen en dan als bijlage toevoegen aan je post. (MP3 of WAV zijn nu als bijlage niet toegestaan).
     
    Rob1.8TSI vindt dit leuk.
  20. Rob1.8TSI

    Rob1.8TSI Forumguru

    Oké, moet ik het bestand dus van de telefoon eerst naar de pc omzetten. Wordt weer vervolgd...
     

Deel deze pagina