Versnellingsbak problemen?

Topic in 'Citigo' gestart door hojo, 29-01-2013.

  1. hojo

    hojo Lid

    Hoi allen.
    Een collega heeft in precies dezelfde week als ik een auto gekocht. Ik de Skoda Citigo en hij de VW Up.
    Nu heeft hij wat koppelings problemen. Met name in de ochtend in de 1 en ook in de achteruit. Een beetje kraken en/of er gewoon er even niet in willen. Morgen gaat hij voor de tweede keer hier voor naar de garage voor onderzoek. De eerste keer kon men niets vinden maar hij maakt zich toch ongerust over zijn karretje en terecht.
    Nu heb ik is bij onze VW Up forum vrienden gekeken en jawel, er zijn er daar nog wel een paar met deze zorg.
    Ook op het Engelse up forum wordt dit genoemd!
    Oorzaken die worden genoemd!!!!
    Koppelingspomp moet vervangen voor een modernere type.
    Kan geen kwaad want heeft te maken met het feit dat er bij de eerste versnelling maar 1 synchronisatie ring zit etc. etc.
    Motor moet nog ingedraaid worden.
    Gek genoeg hoor ik er op dit citigo forum (gelukkig) nog niets over? Wij hebben toch dezelfde motor. Of is de eerste serie Ups eerder geproduceerd en afgeleverd waarna er een aanpassing is geweest?
    Wie heeft wat gehoord of weet hier iets van.
    Gr. Hojo.
     

  2. Hetzer

    Hetzer Forumguru

    Ik heb nog geen last van deze problemen, heb er ook nog niet eerder van gehoord, van wanneer is de Up?
     
  3. Antera

    Antera Forumguru Donateur VCDS support

    Komt inderdaad meer voor. Afstellen kan soms de problemen oplossen
     
  4. hojo

    hojo Lid

    De up is 30 september afgeleverd. En de up was de eerste keer al beter afgesteld.
    Gr. Hojo.
     
  5. Inge

    Inge Lid

    Ik heb er de afgelopen paar weken wel last van gehad - weet het aan de koude. Maar ga het in de gaten houden en als het deze + komende week ook zo blijft ga ik ermee langs de garage.

    Wie kan me vertellen om een beetje goed beslagen ten ijs te komen bij de garage wat eventuele oorzaken zouden kunnen zijn - voor het geval ze het proberen af te wimpelen. Las iets van een koppelingspomp (wat dat dan ook moge zijn?), afstelling (van wat?), motor moet nog ingedraaid worden (lijkt me onzin - maar wie ben ik?)
     
  6. piair1982

    piair1982 Forumguru

    Bij de up! Komt het vaker voor. Bij mijn werk zijn er al 3 die een nieuwe bak gekregen hebben...
     
  7. hojo

    hojo Lid

    Piair1982.
    Ik ga er van uit dat je of in de garage werkt of je bedrijf deze wagens heeft. Mits je in de garage werkt. Weet jij of de up eerder van de band gekomen is dan de citigo en mii. Want van deze wagens lees je niets. Mogelijk hebben deze dan al een modificatie gehad?
    Gr. Hojo.
     
  8. Cordoba

    Cordoba Forumguru

    @Inge: dikke olie in de versnellingsbak door de kou, scheelt inderdaad ook. Weet je nog of je er alleen last van had kort na de start, of ook als je bijvoorbeeld al 20 km had gereden? (dan moet de olie toch wel redelijk op temperatuur zijn)

    Zwaar schakelen door koppelingsprobleem, of dikke olie kunnen op elkaar lijken.

    Pierre, weet je wat de oorzaak is dat jullie als versnellingsbakken hebben moeten vernieuwen? Hebben jullie alleen de bak vernieuwd, of was ook de koppeling een probleem zoals in de startpost aangegeven?
     
  9. Hetzer

    Hetzer Forumguru

    vreemd, ups, citigos en miis worden door elkaar gefabriceerd met dezelfde versnellingsbakken...
     
  10. Inge

    Inge Lid

    Cordoba - bij vertrek na mijn lesdag van school gaf het problemen. Althans de meeste maar ook als ik daarna achteruit de parkeerplaats in de parkeergarage thuis wilde oprijden (30 km gereden).
     
  11. hojo

    hojo Lid

    Vandaag heeft hij zijn auto weer opgehaald. De versnellingsbakolie is ververst? En de koppelingsslangen zijn ontlucht. Alles is verder weer opnieuw afgesteld. Nu eerst maar weer kijken of het scheelt.
    Gr.Hojo.
     
  12. piair1982

    piair1982 Forumguru

    Zal morgen even vragen Hojo.
    Laat het weten.
     
  13. Cordoba

    Cordoba Forumguru

    We blijven het leergierig volgen Pierre.

    @Inge: achteruit is niet gesynchroniseerd, dus kan altijd, en ook de 1e versnelling kan wel eens voorkomen, bij andere versnellingen moeten de synchromessen dit voorkomen. Overigens trucje als ie niet in 1 keer in de achteruit wil schakelen: gewoon in 'vrij' even de koppeling op laten komen, weer in trappen en opnieuw proberen. De uitleg: bij het inschakelen van een ongesynchroniseerde versnelling kan het voorkomen dat er precies 2 tanden van 2 tandwielen tegen elkaar komen in plaats van dat ze netjes in elkaar vallen. Door even de koppeling op te laten komen, draait er één van die twee tandwielen weer even, waardoor je een nieuwe kans hebt, dat ze beter in elkaar grijpen.
     
  14. Antera

    Antera Forumguru Donateur VCDS support


    Daar snap ik ook geen snars van soms. De ene heeft het wel en de andere niet en vreemd genoeg zijn sommige klachten meer voorkomend bij de Up dan de andere of andersom
     
  15. hojo

    hojo Lid

    Hoi Antera, vandaar ook mijn vraag aan piair1982 of er een verschil in afleveringen/serie's (en mogelijk ook dus fabricage ) zit. De VW up versie was volgens mij al heel wat maanden eerder op de weg dan de Skoda Citigo. Maar ja, het blijft een veronderstelling.
    Gr. Hojo.
     
  16. Inge

    Inge Lid

    Cordoba, dat trucje ken ik en pas ik ook toe als de versnelling niet wil. maar makkelijker gewoon als het goed in elkaar grijpt. dank voor de uitleg van de werking versnellinsbak - weet ik ook weer hoe dat dat werkt.

    Ben wel benieuwd trouws @piair82 of het probleem hiermee bij d eup is opgelost.
     
  17. piair1982

    piair1982 Forumguru

    Bij drie up!'s was het probleem vastgesteld. Bij twee is de bak vervangen onder garantie productie fout. Bij een is de koppeling kabel vervangen onder garantie.

    Toevallig want het schijnt uniek te zijn geweest.
     
  18. Inge

    Inge Lid

    Uit nieuwsgierigheid - hoe komt men tot de vaststelling van het probleem? Is dat de zaak open schroeven en bekijken of...?
     
  19. piair1982

    piair1982 Forumguru

    Ben geen monteur, ze hebben er mee gereden en wat zaken proberen af te stellen.
    Toen dat niet de oplossing gaf zijn ze na akkoord fabriek vervangen.
     
  20. Eleonora

    Eleonora Nieuw lid

    Vorig jaar begonnen bij mij de problemen met het schakelen naar zijn 1 ging heel moeizaam, ook wanneer ik naar zijn achteruit ga hoor ik een ratelend geluid
    In eerste instantie dacht ik dat het aan mij lag dus heb ik mijn man de auto meegegeven naar zijn werk, zonder aan te geven wat me probleem was. Toen hij thuis kwam stelde hij hetzelfde vast.
    De auto voor een servicebeurt gedaan en toen werd er aangegeven dat er te weinig mee gereden werd en dat we maar door moesten duwen (?????). Ik ga zoiets niet forcere. Regelmatig de koppeling op laten komen voor hem in zijn 1 te zetten, auto iets weg laten rollen maar het mag niet helpen. Af en toe gaat hij helemaal noet in zijn 1 en moet je in zijn 2 wegrijden. Nu opnieuw een afspraak gemaakt bij de garage in de hoop dat er iets aan gedaan word.
    Nu heb ik me meer ingelezen en zie dat de problemen vaker voorkomen
     

Deel deze pagina