Dagteller fabia 2008

Topic in 'Fabia II' gestart door Svb922, 16-06-2020.

  1. Svb922

    Svb922 Nieuw lid

    Goedenavond forum leden!

    wij hebben al enige tijd een Skoda fabia 1.4 16v van 2008.
    Heeft pas 119k op de teller. Echter sinds een paar weken dient er een probleem aan.

    De dagteller (dus ook gemiddelde snelheid / verbruik en tijd klok) reset zichzelf. Zojuist ook weer doe de auto open is het 02:00u (het was 19:30) en de dagteller weer op 0.


    heb ik al verschillende dingen bekeken. Div. massa’s schoongemaakt accu Polen en ook de KTS eraan gehangen. Geen fout codes geen rare fouten te zien niets.

    weet iemand een oplossing voor dit euvel? Of is iemand er mee bekend? Hoor het graag!

    alvast bedankt

    Mvg sander
     

  2. Desperado

    Desperado Forumguru Donateur

    Wat daarvoor de oplossing is durf ik niet te zeggen, maar het wordt zeer gewaardeerd als nieuwe leden zich even voorstellen in de meet en greet
     
  3. Ronnie

    Ronnie Forumguru

    Je zou met vag-com/VCDS kunnen kijken in de groep instrumenten. Ik vermoed dat daar de oorzaak ligt.
    Ik weet niet hoe handig je bent, maar je zou het klokkenspel eruit kunnen halen en de stekker opnieuw aansluiten.
    Het zal (vermoed ik) een "wackelkontaktje" zijn in de constante stroomvoorziening welke het geheugen voedt.
     
    Svb922 vindt dit leuk.
  4. Svb922

    Svb922 Nieuw lid

    Beste desperado ben al meer dan een jaar lid, dus zo nieuw helaas niet meer
     
  5. Svb922

    Svb922 Nieuw lid


    Dit is geen probleem inderdaad! Met de kts kon ik niks vinden (de bosch kast) maar ik kan even het klokje eruit pakken nog dat ga ik nog is proberen,

    bedankt!
     
  6. Canon-Eye

    Canon-Eye Forumguru

    Misschien onder een andere naam dan - en nu een nieuw account aangemaakt?
    Ik zie onder je avatar namelijk staan "Nieuw lid", "Lid geworden: vandaag" en "Aantal berichten: 3"... :pardon:
     
    Desperado, Peter-036 en Svb922 vinden dit leuk.
  7. Timmer

    Timmer Forumguru Donateur

    Der is een gelijkaardig probleem geweest bij de octavia's:
    1. Kijk via VCDS (of gelijkaardig) of er foutmeldingen zijn ivm Instrument Cluster
    2. Kijk de bedrading na aan de achterkant van je instrumentenpaneel
    3. Je kan (mits betaling) toegang krijgen tot Erwin, en daar de TPI's (technical product information) opvragen van je wagen, bij de octavia's is er een ivm dit probleem (TPI 2035679/1).
    Erwin kan je hier vinden;
    https://erwin.skoda-auto.cz/erwin/showHome.do

    Ps; ik heb zelf die tpi niet, dus ik kan je er niet aan helpen.

    edit; je profiel is idd nieuw

    DC2FD470-9EED-4ACF-918F-B85528653DE4.jpeg
     
    Svb922 vindt dit leuk.
  8. Svb922

    Svb922 Nieuw lid

    @Canon-Eye
    Je hebt gelijk ik ben 2 sites door elkaar aan het halen excuus!:shutup:
     
    Last edited by a moderator: 17-06-2020
    Canon-Eye vindt dit leuk.
  9. Svb922

    Svb922 Nieuw lid

    Hier ga ik is naar kijken thanks
     
    Last edited by a moderator: 17-06-2020
    Timmer vindt dit leuk.

Deel deze pagina