Motor hapert

Topic in 'Fabia II' gestart door Dewey79, 05-10-2019.

  1. Dewey79

    Dewey79 Lid

    Het betreft een Skoda Fabia II 1.2 uit 2011 (32.000km). Sinds een paar dagen als ik de snelweg opdraai en vooral in de 5e versnelling en rond de 3500 RTM (+/- 120km p/u) lijkt het vermogen van de motor te blijven "hangen" en pakt het dan weer op. Dit gaat zo afwisselend door totdat ik een aardig stuk heb gereden en lijkt het iets minder te worden. Ik heb de bougies paar maanden geleden vervangen en gisteren nog gecontroleerd of het hieraan lag maar geen bijzonderheden. Wie o wie heeft een advies? BVD
     

  2. WhiteSuperB

    WhiteSuperB Forumguru

    Eerst en vooral welkom hier, men waardeert het hier wel als je jezelf eerst even kort of lang voorstelt in de meet en greet sectie. Even op de groen gekleurde woordjes meet en greet klikken en je bent er al:jaja:

    Is het een Benzine? Ik neem aan van wel? Zoiets kan vele oorzaken naast vuile bougies hebben, is de Brandstof filter onlangs vervangen? En/of de luchtfilter? Eventueel de lamdba sonde?

    Mvg Jefrey.
     
  3. Dewey79

    Dewey79 Lid

    Hoi Jeffrey het betreft inderdaad een benzine uitvoering. Bougies, luchtfilter heb ik begin dit voorjaar vernieuwd. Lambda sonde en brandstof filter nog niet. Zit het brandstof filter achter bij de tank gemonteerd?
     
  4. WhiteSuperB

    WhiteSuperB Forumguru

    @Dewey79

    De brandstoffilter zit bij uw Fabia denk ik inderdaad achteraan aan de benzine tank, aan het rechter achterwiel meer precies.

     
  5. Dewey79

    Dewey79 Lid

    Ik heb van de week de tank vol getankt met Euro 98 ipv 95 (E5) en merk dat de motor nu rustiger loopt en beter stationair. Ik ga volgende week toch ook eens de benzinefilter vervangen.....
     
  6. WhiteSuperB

    WhiteSuperB Forumguru

    98 ten opzichte van 95 is inderdaad een aanzienlijk kwaliteitsverschil. Dat kan in dit geval geen kwaad neen, succes ermee en houd ons op de hoogte:thumbsup:
     
  7. Dewey79

    Dewey79 Lid

    Update vwb status van mijn voertuig. Brandstoffilter vervangen, andere brandstof getankt, lambdasonde schoongemaakt. Even leek het probleem te verholpen te zijn maar na een paar dagen kwam het weer terug. De ene dag is het minder/erger dan de andere of zelfs helemaal niet. Ik heb een nieuwe lambdasonde besteld en deze inmiddels vandaag vervangen. Morgen na een stuk rijden hoop ik dat het verholpen is. Ik hou jullie op de hoogte. Fingers crossed.....
     
  8. Duijzer

    Duijzer Forumguru Donateur

    Bougiekabels uitgedroogd? Gezien de leeftijd zou dat kunnen. Stroom lekt weg door haarscheurtjes in de uitgedroogde isolatie waardoor de ontsteking niet goed werkt. Vocht maakt het erger, daardoor kan het zijn dat het na verloop van tijd minder wordt (dan is je motor warm en het vocht verdampt).
     

Deel deze pagina