Verlichting uitschakelen melding terwijl in AUTO stand

Topic in 'Octavia III' gestart door Aivatco3, 10-02-2019.

  1. Aivatco3

    Aivatco3 Nieuw lid

    Beste leden,

    Als ik klaar ben met een rit en zet de DSG in de P stand dan geeft het MaxiDot display soms een melding dat ik de verlichting uit moet schakelen. Dit terwijl ik de verlichting schakelaar in de AUTO stand heb staan. Als de melding naar voren komt en ik reageer er verder niet op dat blijft het stadslicht branden totdat ik de auto op slot doe (via Kessy of gewoon via de knop op de sleutel)
    Iemand enige ervaring hierin? Naar mijn inziht lijkt het erop dat de auto soms "denkt" dat de lichtschakelaar op dimlicht ingesteld staat ipv op de AUTO stand.

    Alvast bedankt
     

  2. MaxN

    MaxN Forumguru Donateur

    Bij ons geeft de maxidot ook wel eens de melding “verlichting wordt over 30 minuten uitgeschakeld”. Let er verder nooit op omdat de verlichting idd uit gaat bij afsluiten.
    Weet ook niet waarom het de ene keer wel en de andere keer niet getoond wordt.
     
  3. Aivatco3

    Aivatco3 Nieuw lid

    Dat klinkt bekend inderdaad. En ook het akoestisch signaal gaat dan af.
     
  4. hemi24

    hemi24 Forumguru

    Heb je toevallig niet de richtingaanwijzer (ongewild) bediend, en is het de zoemer voor het parkeerlicht..?!?
     
  5. Phoenix2149

    Phoenix2149 Senior Member

    Nooit gehad. Lichten blijven aan, waarschijnlijk door "bring me home" functie. dit kan aan/uit gezet worden als ik het goed heb.
     
  6. Aivatco3

    Aivatco3 Nieuw lid

    Nee, de hendel van de richtingaanwijzers staat dan in neutraal.
    Ik zet de auto in de P stand en dan bij het openen van het portier komt dan soms de melding dat de verlichting nog aan staat.
     
  7. Baphi

    Baphi Forumguru Donateur

    Heb je dan, nadat de auto in P staat ook de motor afgezet met de startstopknop of doe je eerst het portier open?
     
  8. Phoenix2149

    Phoenix2149 Senior Member

    Beide gedaan/overkomen. Nooit een piepje gehoord, enkel dat de radio aan blijft. dan denk ik huh? En heb ik de motor niet uit gezet (welke niet meer draait to start-stop systeem)

    Enige piep die ik hoor is dat ik hem alweer vergeten ben in P stand te zetten. Zo die-hard gewend aan de Auris nog.
     

Deel deze pagina