Skoda fabia combi 2002 lampje temperatuur blijf knipperen

Topic in 'Fabia I' gestart door Arjan 1981, 11-03-2019.

  1. Arjan 1981

    Arjan 1981 Nieuw lid

    Hallo,
    Ik zal me even voorstellen.
    Ik ben arjan en ik heb sinds 2 weken een skoda fabia combi 1.4 mpi. 2002.
    Nu had ik problemen met mijn temperatuur meter, de auto werd niet warm alleen als hij stationair draaide.
    Als ik ging rijden zakte die weer terug.
    Garage geweest en die heeft de waterpomp, thermostaat en de temperatuursensor vervangen.
    Maar nu na een dag rijden gaat het lampje weer branden!!!
    Is er hier iemand bekend mee?
     

  2. brepus13

    brepus13 Forumguru

    Terug brengen naar de garage die het gemaakt heeft lijkt me?
     
    oco1979 vindt dit leuk.
  3. Arjan 1981

    Arjan 1981 Nieuw lid

    Ben ik al geweest om hem weer uit te lezen.
    Maar geeft niks aan
     
  4. Hakar

    Hakar Forumguru Donateur

    Als het symbool op het instrumentenpaneel knippert, is of de koelvloeistof
    temperatuur te hoog of het koelvloeistof peil te laag.
     
  5. turboturbo

    turboturbo Forumguru

    Misschien was er idd een luchtbel vrij gekomen. Na vervangen koelvloeistof kan dat altijd gebeuren en dient er vaak een aantal kilometers nadien nog bijgevuld te worden.

    Tot slot kan de sensor in het expansie reservoir stuk zijn. Nieuw vaatje incl sensor erin (2 tientjes) en klaar.
     
  6. Arjan 1981

    Arjan 1981 Nieuw lid

    Oké, zo af en toe is hij ook zomaar een dagje uit en dan gaat hij weer knipperen.
    Ik ga het nog maar eens proberen met een nieuw reservoir.
    Bedankt voor de tips.
     
  7. Antera

    Antera Forumguru Donateur

    Dit komt vermoedelijk door een gevoelige sensor die erin zit. Als het vloeistof verder wel prima blijft dan zal het meevallen. Mijn rs heeft er in de winter vaak last van dat hij soms wel en soms niet brand. Bijvullen helpt dan voor een tijdje Maar op een of andere manier zakt het toch weer tot een bepaald nivo. Zomers geen last

    Voor alle verlagingen bent U welkom in Breda www.vcds-coding.nl Voor al je aanpassingen en coderingen Whatsapp/Tel +31 6 15228709
     
  8. Arjan 1981

    Arjan 1981 Nieuw lid

    Oh oké, tot hoever vul jij hem dan?
     
  9. Ted

    Ted Actief lid

    Thermostaat is defect, is zo vervangen!
     
  10. Arjan 1981

    Arjan 1981 Nieuw lid

    Is ook al vervangen
     
  11. Ted

    Ted Actief lid

    Sorry verkeerd gelezen!
    Toch niet verkeerd gemonteerd de thermostaat! Wordt hij niet warm dan staat de thermostaat open, misschien toch de thermostaat eruit halen en even testen in water en opwarmen en kijken of hij voldoet aan zijn specificatie. Je zal niet de eerste zijn waarbij een nieuw onderdeel defect is.
     
  12. Arjan 1981

    Arjan 1981 Nieuw lid

    Alles werkt gewoon dat is het rare eraan motor temperatuur is goed.
    Vandaag wel wat koelvloeistof bij moeten vullen.
     
  13. Edwinz

    Edwinz Senior Member


    Zakt de temperatuur helemaal terug naar 0? Ik had dit met een thermostaat die open bleef staan:( althans daarmee begon de elende:D.. thermostaathuis vervangen, kvstank vervsngen en uiteindelijk ben ik waarschijnlijk aan de beurt met de koppakking. Al een hele set besteld en hopelijk het weekend monteren. (Ik moet steeds een klein beetje kvs bijvullen, merkte niks aan sludge ivm lange afstanden. Rij nu soms ook 40km heen 40km terug voor werk en heb opeens wel sludge onder mn oliedop.)
     
  14. Arjan 1981

    Arjan 1981 Nieuw lid

    De temperatuur zakte helemaal naar 0 ja.
    Nu thermostaat, waterpomp en temperatuur sensor in het blok vervangen.
    Temperatuur is nu goed alleen het rode temperatuur lampje blijft branden.
    Nu moet ik af en toe wat koelvloeistof bijvullen maar lampje blijft branden
     
  15. Edwinz

    Edwinz Senior Member

    Ik heb het lampje 1x gehad. Toen was het niveau te laag. Maar toen ik ging bijvullen verdween het lampje.
     
  16. Arjan 1981

    Arjan 1981 Nieuw lid

    Oké, heb jij hem gevuld tot max of eroverheen?
     
  17. Peter-036

    Peter-036 Forumguru Moderator

    Koud vullen tot max, alles wat je er meer in gooit kan eruit geperst worden,
    als 'ie al warm of heet is, zou je tot een cm boven max kunnen vullen, maar nodig is dat niet.
     
    Edwinz vindt dit leuk.
  18. Arjan 1981

    Arjan 1981 Nieuw lid

    Oké dank je
     
  19. oco1979

    oco1979 Forumguru

    laat deze stationaire warmdraaien tot ventilator begin te draaien.
    Mogelijks niet goed ontlucht.
     
  20. Cordoba

    Cordoba Forumguru

    In principe zou dat moeten werken, maar beide keren na een distributiewissel (en verse waterpomp) toch koelvloeistofniveau onder minimum gezakt door luchtbellen die nog in het systeem zaten. De 1e keer heb ik er zelf bijgestaan dat de motor zo opgewarmd werd om alle lucht er uit de krijgen, zelfs nog een kort testritje door de garage, maar toch nog lucht in het koelsysteem. De 1e keer 140 km gereden na de wissel, en de volgende ochtend direct na het wegrijden alarm vanwege koelvloeistof tekort. Bij de 2e keer was het na 10 km rijden (en heb ik onderweg bijgevuld omdat ik koelvloeistof in de auto had liggen).

    Overigens als het goed is krijg je bij te laag kvs-peil niet alleen knipperend symbool, maar ook 3 harde piepen als alarmering.
     

Deel deze pagina