Elektrische ramen doen raar

Topic in 'Fabia II' gestart door Srananmang, 15-09-2019.

  1. Na de wasbeurt... :stop:
    Waarschijnlijk hebben de poetsers een spons gebruikt boven mijn elektrische raamonderdelen.
    Die waren nat en roken naar zeep.
    Eruit gehaald en in een vak rijst gezet;)

    Vandaag proberen, werken wel maar niet zoals het hoort.
    Gaan niet soepel omhoog of omlaag(stotterend of stopt na een paar cm) , sommige knopjes werken de in 1x omlaag of omhoog functie niet:sterretjes:

    Help!!!

    Hoe leer ik ze opnieuw in?

    Is dit manual te doen of moet:banghead: dat softwarematig?


    Alvast bedankt.
     

  2. Legenda:deuk:
    - Manual is de eerste klik, stukje voor stukje raam naar boven of beneden.
    - Automatisch is de tweede(diepe) klik, de raam in 1 keer naar boven of beneden.

    Update:

    Vanaf besturingsknoppen bestuurder:
    Rechtsachter werkt automatisch wel maar manual niet.
    Linksachter werkt automatisch half, naar beneden wel boven niet. Manual werkt ook half maar dan andersom, naar beneden niet boven wel.
    Rechtsvoor werkt automatisch niet, manual wel. Maar op de automatisch naar beneden werkt deze manual. De manual stand van naar boven werkt niet en de automatische stand van naar boven werkt als de manual.
    Linksvoor werkt automatisch naar boven, manual naar boven niet. Naar beneden werkt manual niet maar functioneert de automatische stand als manual.

    De aparte contorls van ieder portier:
    Rechtsvoor werkt alles.
    Rechtsachter werkt manual naar beneden als manual naar boven:sterretjes: hier gaat echt alles door elkaar, maakt niet uit wat je drukt het stottert een kant op maar gaan niet normaal.
    Linksachter werkt automatisch beneden wel boven niet altijd. Manual naar beneden gaat het paar stukjes stotterend naar beneden en na loslaten naar boven. Maar boven werkt, soms stotterend.


    :sterretjes::sterretjes::sterretjes::sterretjes::sterretjes::sterretjes::sterretjes:
    Pfooo dat was veel typen....
     
  3. Huibdos

    Huibdos Senior Member

    Ik vind het naar voor je dat je die problemen hebt. Ik kan je er niet mee helpen.
    Wat ik raar vind, is dat de bediening niet tegen water zou kunnen, met de hoeveelheden regen die we hier hebben, zou iedereen er last van moeten hebben.
    Succes met je zoektocht naar de oplossing!
     
  4. AGTon

    AGTon Senior Member

    Rijst werkt niet, moet padi zijn ;)

    Wellicht een kabelboom die het begint te begeven?
     
  5. Alle modules eruit gehaald. Van de hoofd module die bij mij(als bestuurder) zit had veel corrosie van het water.... Na schoon maak werkt het een stuk beter!

    Nu een keer nog beter schoonmaken en dan is het goed denk ik...
     
    VAG-man, Huibdos en GJ M vinden dit leuk.

Deel deze pagina