ASR-lampje brandt onterecht. TIP

Topic in 'Fabia I' gestart door Findus, 01-02-2008.

  1. Findus

    Findus Lid

    Ik zag op Google dat het vaker voorkomt bij VAG-wagens dat het ASR-lampje onterecht brandt. In mijn Fabia 1.9tdi was dat ook zo. In de meeste gevallen weten de merkdealers niet wat ze ermee aan moeten, en de meeste mensen blijven dan ook met dat probleem zitten.
    Het treedt telkens na het starten op als je ongeveer 10 minuten gereden hebt. Zet je de auto uit, dan begint na de volgende start het "tellen"opnieuw, en na 10 minuten gaat het ASR-lampje weer aan. Ook werkt de ASR dan helemaal niet, of het lampje nou aan of uit is.
    Ik heb de auto laten uitlezen, en daar kwam foutcode 18265 en code 17911 uit. De eerste verwees naar zoiets vaags als "Motorbelasting", en de tweede naar de dynamo.
    Ik heb de dynamo laten testen, was in orde.
    Ergens ver weg op Internet kwam ik toen de gouden tip tegen: Er loopt een draad van de dynamo naar de startmotor, en deze zit standaard al te strak. Dit leidt soms tot breuken, met het ASR-probleem als gevolg. Ik heb de bedrading na laten kijken en ja, er was eem breuk. Laten repareren, en rijden maar, mét ASR, én het lampje gewoon uit! Misschien heeft iemand ooit nog iets aan deze tip. Kan heel veel tijd en ergernis schelen.
     

  2. Fabia

    Fabia † In Memoriam

    Kijk dat is nu een handige tip:xyxthumbs:
     
  3. cvegreen

    cvegreen Forumguru

    Voledig mee eens. :xyxthumbs:
     
  4. Gieliovd

    Gieliovd Forumguru

    Dank voor deze tip!

    Ik heb nu een ander probleem: accu overleden.
     
  5. cvegreen

    cvegreen Forumguru

    Dat is iets dat je vaak niet voelt aankomen het overlijden van je accu.
     

Deel deze pagina