Abs probleem + aantal andere afwijkingen

Topic in 'Fabia II' gestart door disco1992, 02-02-2019.

  1. disco1992

    disco1992 Lid

    beste mensen

    al geruime tijd geeft onze skoda fabia benzine uit 2010 aantal gebreken.
    het iritsntste is een abs storing die soms 3 x per dag komt en soms 1x . soms dagelijks en soms week niet .
    al diverse keren uitgelezen en meld duidelijk links achter!
    hebben eerst de sensor vervangen en was even weg. kwaal kwam toch terug na paar dagen en na weer geruime tijd en weer uitlezen de wiellagerset met abs ring schoon gemaakt en verwisseld ,met rechterzijde. na aantal dagen toch weer en nog steeds op links achter.
    nu denken ze een kabelbreuk ergens wie weet waar dit kan zijn of heeft andere ideen ?

    tevens heb ik ook volgende andere storingen:

    - voorramen reageren niet goed op schakelaars

    - achterruit verwarming en wisser weigeren regelmatig maar niet altijd. sproeier werkt dan wel

    - deuren schieten in het slot zodra de linker deur open of dicht gaat!

    - rechter spiegel reageert niet , schakelaar al vervangen en spiegel ook.

    - water lekkage in kofferbak, heb al een losgekomen dop terug geplaatst maar helaas weer en nu lijkt het uit de linker achterhoek te komen , ik denk via achterlicht al zijn de rubbers daar achter extra afgekit omdat die ook niet goed afsloten eerste x.

    is een lijstje maar auto moet nog paar jaar mee, staat nu 151000 km op.
    graag tips.
     

  2. Peter-036

    Peter-036 Forumguru Moderator

    Je andere storingen: check de kabels in de rubber tule van de bestuurdersdeur, redelijk grote kans dat daar wat kabelbreukjes zitten. Voor achterruitverwarming en wisser : check de kabeltule van je achterklep.
    Waterlekkage achter: heb je een panoramadak? Dan kan het probleem daarvandaan komen, maar het derde remlicht is ook 'verdacht'.
     
  3. aiva tco adoks

    aiva tco adoks Forumguru

    Kan soms ook komen door een aftermarket radio. Is volgens mij een topic over. Deze geeft rare storingen...
     
    Peter-036 vindt dit leuk.
  4. disco1992

    disco1992 Lid

    ik heb geen panoramadak en derde remlicht zit binnen achter het raam

    tevens heb ik een standaard orginele radio zonder navigatie etc.
     
  5. EdK

    EdK Forumguru

    Corrosie in stekker verbindingen lijkt me een grote kans op je problemen
    Of een slechte massa verbinding..
    Maar aan de hand van je vele problemen en het vele vocht waar je over praat denk ik toch sterk aan corrosie in één van de stekkers....
    Dus tsja dat word connectoren zoeken en controleren....
     
    Antera vindt dit leuk.
  6. Antera

    Antera Forumguru Donateur

    Meet je accu eens of deze nog wel goed is en de juiste spanningen geeft. Dit kan een oorzaak zijn. Omtrent je ABS ben ik wel benieuwd wat de klachten zijn? Of brand er alleen een lampje?
     
  7. Hakar

    Hakar Forumguru Donateur

    Check zekering nummer 8 eens op je accubak.
    Mogelijk minuscuul scheurtje welke af en toe geen verbinding maakt?
     
  8. disco1992

    disco1992 Lid

    accu is al vervangen afgelopen jaar.
    zekeringen op accu deden het allemaal met nameten maar er zou misschien inderdaad een scheurtje kunnen zitten
     

Deel deze pagina