geluid koppeling

Topic in 'Octavia II' gestart door Jokie, 14-06-2008.

  1. Jokie

    Jokie Nieuw lid

    Goeiemiddag,



    wanneer ik vertrek vanuit stilstand met een flinke dot gas en mijn koppeling laat komen, dan hoor ik een vreemd mechanisch geluid. Wanneer ik verder opschakel, is het weg. Wanneer ik op een rustige manier vertrek dan hoor ik ook niets. Het is dus enkel wanneer de koppeling half ingedrukt is en er redelijk wat toeren gemaakt worden, dan bij het opnieuw laten aangrijpen, hoor ik het geluid. Is dat geluid de overbrengen naar de achteras (rijd met 4x4) of is het toch iets anders?
  2. skodaboy

    skodaboy Senior Member

    wel ik rij ook met een 02 4X4 maar ik heb dit geluid nog niet gehoord,
    wel is mij al opgevallen dat alle versnellingen een kortere verhouding hebben dan bij de "gewone" 02.
    hij klimt zoal wat sneller in de toeren,zodat je sneller moet opschakelen,
    maar voor de rest hoor en merk ik eigenlijks niets speciaals als ik met mijn 02 rijd.
    de 4X4 schakelt toch pas in als de voorste wielen doorslippen,op gladde of losse ondergrond,ook bij zeer steile hellingen helpt de 4X4,soms hoor ik wel een soort "klikgeluid" als de 4X4 aanpakt.
    trouwens wat noem jij een flinke dot gas? k vertrek nooit met veel gas geven,omdat de 1é versnelling veel te "kort" is.
    je kan zelfs met 1200 a 1300 omw/min gemakkelijk vertrekken als je dat wil,natuurlijk op een helling,in een weide,veld of ... met bv 1400kg aan de trekhaak vertrekken tja das een iets ander verhaal,maar voor op de hellingen heb je de wegrijhulp he...:xyxthumbs:
  3. pieneman

    pieneman Nieuw lid

    Jokie,

    Volgens mij heb ik hetzelfde. Je hebt het vooral als er een groot toerental verschil is. Wanneer je dan je koppeling niet helemaal op hebt laten komen, hoor je een soort getik. Dit is andersom ook bij terugschakelen. Gelukkig heb ik het niet vaak maar zal het binnenkort aangeven als hij naar de dealer moet. Wellicht is het een VAG probleem.
  4. Jokie

    Jokie Nieuw lid

    Hi,

    inderdaad, wanneer de koppeling nog iets ingedrukt is en er redelijk wat toeren gedraaid worden, als je dan de koppeling volledig laat oppakken, komt het 'getik' opzetten. Precies alsof de kracht van het hogere toerental niet correct verwerkt kan worden.
  5. Jokie

    Jokie Nieuw lid

    Vandaag bij de dealer langsgeweest en een technieker is meegereden in de auto. Het geluid zou volgens hem uit de motor zelf komen, wellicht iets dat loszit en wanneer de motor onder grote belasting komt, hoor je het geluid. Ik mag volgende donderdag binnen en dan wordt het opgelost. Blijkbaar niets ernstig maar moet toch opgelost worden. Ik laat weten wat het verdict is.
  6. pieneman

    pieneman Nieuw lid

    Ben benieuwd, ik moet vrijdag heen en dan laat ik er ook even naar kijken. Hoor graag wat het is.
  7. Jokie

    Jokie Nieuw lid

    Deze ochtend de wagen binnen gedaan en deze middag mocht ik er weer om. Niets gevonden en de auto maakte het geluid ook niet meer... Toen ik er thuis mee aankwam hoorde ik het geluid weer, dus blijkbaar doet ie het niet met een koude motor (de technieker had er zelf ook mee gereden en niets gehoord en toen ik uit de garage vertrok, hoorde ik ook niets).
    Over 2 weken opnieuw een afspraak gemaakt, want het is dus nog steeds niet opgelost. Niets moeten betalen want nog steeds in garantie, dus dat scheelt ook.
  8. pieneman

    pieneman Nieuw lid

    Jokie,

    Ben vorige week geweest, monteur hoorde het duidelijk. Maandag 21 juli gaat ie naar de garage, want hij kon het zo niet zeggen. Zal je op de hoogte houden.

    Gr Jurjen
  9. pieneman

    pieneman Nieuw lid

    We zijn eruit. Vandaag mijn auto gebracht naar de garage. Ze zetten er een nieuwe vliegwiel op (multi vliegwiel). Deze had meer speling dan toegestaan waardoor het tikken kwam bij veel kracht. Ben benieuwd, morgen kan ik hem weer ophalen.

    Wellicht een idee voor je dealer mocht het probleem zich nog voordoen.

    Gr en fijne avond.
  10. Ted

    Ted Lid

    Mijn Fabia SDI 1.9 heeft na 145 dkm helaas hetzelfde fenomeen. Het klakkend geluid treedt vooral op als je van ze 2 of 3 opschakelt en de motor maakt relatief een hoger toerental en net op het moment dat de koppelingsplaat licht aangrijpt. En dan alleen als de motor goed warm is.

    Omdat ik onlangs de bakolie ververst heb die de bak nog veel soepeler laat schakelen, had ik de indruk dat een schakelvork dat geluid zou produceren. Ofschoon mijn 2e massavliegwiel in bepaalde gevallen zich laat voelen. Anderszijds heb ik ook de indruk dat mijn tangentiale veren van de koppelingsplaat speling hebben doordat hij stationair zonder ingetrapte koppeling een licht ratelend geluid produceert. Bij intrappen v/d koppeling is dit verdwenen.

    Ofschoon ik benieuwd ben na jouw ervaringen!!
  11. pieneman

    pieneman Nieuw lid

    Ik heb geen ervaringen met de koppeling los en dat er een trilling te horen is, dat verholpen is met het intrappen van de koppeling. Mijn auto had geen bijgeluiden enkel wanneer er veel verschil zat in de toeren van de motor en de bak tijden het op laten komen van de koppeling. Uw klachten duiden volgens mij op hetzelfde probleem. Van een collega hoorde ik dat uw probleem herkenbaar is, en dat het aan het multi vliegwiel ligt. Je kan hierover nog wel meer informatie vinden via Google :)

    Succes met uw koppeling. Kan volgens mij niet zo heel veel kwaad, maar ik ben niet technisch.
  12. jeroen doli

    jeroen doli Nieuw lid


    haha kan wel veel kwaad als een 2de massavliegwiel al gaat rammelen schiet die toch hard op.

    Had pas een seat leon tdi 170 PK die rammelde ook al maar was proefrijden voor de klant en klapte er wel uit 2de Massavlieg wiel in 4 stukken dus als je alles heel wilt houden dan gewoon tijdig er bij zijn.

    Kan er lang of kort over praten heb 2 jaar bij VW gewerkt en het is gewoon een (Porbleem) ( wat valt onder probleem) dat er bij te wijnig toeren te veel koppel overgebracht moet worden en het 2de massavliegwiel al die klappen die jij met je koppeling doet............

    gr jeroen
  13. ___JC___

    ___JC___ Forumguru

    Bij 40.000 km is bij mij is het 2e massavliegwiel ook al een keer de oorzaak geweest van geluiden e.d. Vooral bij het wegrijden als de auto koud was gaf een trilling door de hele auto. Na wat aandringen is de hele koppeling dus vervangen. Bij een collega van me met een 2.0TDI Leon precies hetzelfde.

    En ik zal je vertellen....het begin nu volgens mij gewoon weer!!
    De koppelingen zijn schijnbaar niet gemaakt voor 400NM. Productiefoutje lijkt me.
  14. pieneman

    pieneman Nieuw lid

    Dan ben ik benieuwd of een VW, Audi of Seat hetzelfde probleem heeft. Gebruiken ze 100% dezelfde materialen mbt techniek? Daar gaan namelijk wisselende berichten over.
  15. jeroen doli

    jeroen doli Nieuw lid


    2de massavliegwiel is een bekend probleem van de VAG groep.
  16. TL@

    TL@ Forumguru

    Kan ik beamen. Op onze Golf IV is het tweedemassa vliegwiel ook al vervangen geweest op 90.000km. Vreselijk irritant omdat het geen garantie was. Ik moest de auto meer toeren laten maken en dan ging ie langer mee. Maar waarom koop je dan een diesel, die moet je toch juist wat lager in toeren rijden om een mooi verbruik te hebben.

    Ach ja, ik zou toch nog liever hebben dat ze het hoge olieverbruik op losten (de mijn heeft na 9000km nog niet gevraag om olie, maar zal wel komen zeker)
  17. Jokie

    Jokie Nieuw lid

    Het verdict is gevallen. 4 Augustus moet ik binnen en de versnellingsbak moet eruit. Het geluid komt blijkbaar uit de versnellingsbak en die moet vervangen worden. Ik veronderstel een foutje bij de productie want na 5000 kilometer rijden zou die toch niet de geest mogen geven. Wat de fout precies is, konden ze me niet zeggen maar dat komt dus wel wanneer hij hersteld is.

    Blijkbaar niet het vliegwiel.
  18. Ted

    Ted Lid

    Ikzelf dacht ook meer aan de versnellingsbak. Verder heb ik het idee dat hij ondanks dit geluid hiermee heel oud kan worden.

    Op de Duitse skoda site is ook een member die hiervan melding maakt.

    Ik ben zeker benieuwd wat de preciese oorzaak is!!
  19. ___JC___

    ___JC___ Forumguru

    Dat klinkt logisch want je had wel een geluid maar geen schokken in de aandrijflijn toch? Dat had ik namelijk wel en niet zo een klein beetje ook!!
  20. Jokie

    Jokie Nieuw lid

    Inderdaad. Het rijden zelf was niet beïnvloed, enkel het geluid toonde aan dat er ergens iets mis is. Hoedanook, wanneer hij hersteld is, laat ik weten wat precies de fout was.

Deel deze pagina